<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.chaniapost.eu/xmlrpc.php">

  <title>Laconic Food is absorbed by Creta Farm Foods &#8211; CRETEPOST.GR</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Open Graph Meta Tags generated by Blog2Social 682 - https://www.blog2social.com -->
<meta property="og:title" content="Laconic Food is absorbed by Creta Farm Foods"/>
<meta property="og:description" content="In order to develop into a strong company with an expanded product portfolio, Creta Farm Foods has absorbed Laconic Foods.



According to the draft absorption"/>
<meta property="og:url" content="https://www.chaniapost.eu/2021/08/31/laconic-food-is-absorbed-by-creta-farm-foods/"/>
<meta property="og:image" content="http://www.chaniapost.eu/wp-content/uploads/2021/08/ImgSrc-2020-04-22T123751.932.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 682 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 682 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Laconic Food is absorbed by Creta Farm Foods"/>
<meta name="twitter:description" content="In order to develop into a strong company with an expanded product portfolio, Creta Farm Foods has absorbed Laconic Foods.



According to the draft absorption"/>
<meta name="twitter:image" content="http://www.chaniapost.eu/wp-content/uploads/2021/08/ImgSrc-2020-04-22T123751.932.jpg"/>
<!-- Twitter Card generated by Blog2Social 682 - https://www.blog2social.com -->
<meta name="author" content="CretePost.gr Newsroom"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CRETEPOST.GR &raquo; Feed" href="https://www.chaniapost.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRETEPOST.GR &raquo; Comments Feed" href="https://www.chaniapost.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRETEPOST.GR &raquo; Laconic Food is absorbed by Creta Farm Foods Comments Feed" href="https://www.chaniapost.eu/2021/08/31/laconic-food-is-absorbed-by-creta-farm-foods/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chaniapost.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://www.chaniapost.eu/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1628873059' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://www.chaniapost.eu/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=5.8' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='social_share_with_floating_bar-frontend-css'  href='https://www.chaniapost.eu/wp-content/plugins/social-share-with-floating-bar/assets/css/frontend.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.7.12' media='all' />
<style id='hueman-main-style-inline-css'>
body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.container-inner { max-width: 1300px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #dd3333; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #dd3333; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd3333; }
.post-comments::before { border-right-color: #dd3333; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        .site-title a img { max-height: 150px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.7.12' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/10.0/modules/widgets/facebook-likebox/style.css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' media='all' />
<script id="nb-jquery" src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.chaniapost.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chaniapost.eu/wp-json/wp/v2/posts/86476" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chaniapost.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chaniapost.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.chaniapost.eu/2021/08/31/laconic-food-is-absorbed-by-creta-farm-foods/" />
<link rel='shortlink' href='https://wp.me/p5mDkd-muM' />
<link rel="alternate" type="application/json+oembed" href="https://www.chaniapost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chaniapost.eu%2F2021%2F08%2F31%2Flaconic-food-is-absorbed-by-creta-farm-foods%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chaniapost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chaniapost.eu%2F2021%2F08%2F31%2Flaconic-food-is-absorbed-by-creta-farm-foods%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-59890079-1', 'auto');
			ga('send', 'pageview');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
		    <link rel="preload" as="font" type="font/woff2" href="https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin="anonymous"/>
  <link rel="preload" as="font" type="font/woff" href="https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.woff" crossorigin="anonymous"/>
<style type="text/css">
  /*  base : fonts
/* ------------------------------------ */
body { font-family: "Titillium", Arial, sans-serif; }
@font-face {
  font-family: 'Titillium';
  src: url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.eot');
  src: url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.svg#titillium-light-webfont') format('svg'),
     url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.eot?#iefix') format('embedded-opentype'),
     url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.woff') format('woff'),
     url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.ttf') format('truetype');
  font-weight: 300;
  font-style: normal;
}
@font-face {
  font-family: 'Titillium';
  src: url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.eot');
  src: url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.svg#titillium-lightitalic-webfont') format('svg'),
     url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.eot?#iefix') format('embedded-opentype'),
     url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.woff') format('woff'),
     url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.ttf') format('truetype');
  font-weight: 300;
  font-style: italic;
}
@font-face {
  font-family: 'Titillium';
  src: url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.eot');
  src: url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.svg#titillium-regular-webfont') format('svg'),
     url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.eot?#iefix') format('embedded-opentype'),
     url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.woff') format('woff'),
     url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.ttf') format('truetype');
  font-weight: 400;
  font-style: normal;
}
@font-face {
  font-family: 'Titillium';
  src: url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.eot');
  src: url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.svg#titillium-regular-webfont') format('svg'),
     url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.eot?#iefix') format('embedded-opentype'),
     url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.woff') format('woff'),
     url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.ttf') format('truetype');
  font-weight: 400;
  font-style: italic;
}
@font-face {
    font-family: 'Titillium';
    src: url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.eot');
    src: url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.svg#titillium-semibold-webfont') format('svg'),
         url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.woff') format('woff'),
         url('https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.ttf') format('truetype');
  font-weight: 600;
  font-style: normal;
}
</style>
  <!--[if lt IE 9]>
<script src="https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="In order to develop into a strong company with an expanded product portfolio, Creta Farm Foods has absorbed Laconic Foods. According to the draft absorption merger agreement, published yesterday, the valuation of the contributed net position of Laconic Foods, as estimated by the certified public accountants IG AUDIT amounts to 4.42 million euros. Following the&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Laconic Food is absorbed by Creta Farm Foods" />
<meta property="og:url" content="https://www.chaniapost.eu/2021/08/31/laconic-food-is-absorbed-by-creta-farm-foods/" />
<meta property="og:description" content="In order to develop into a strong company with an expanded product portfolio, Creta Farm Foods has absorbed Laconic Foods. According to the draft absorption merger agreement, published yesterday, t…" />
<meta property="article:published_time" content="2021-08-31T08:41:49+00:00" />
<meta property="article:modified_time" content="2021-08-31T08:41:50+00:00" />
<meta property="og:site_name" content="CRETEPOST.GR" />
<meta property="og:image" content="https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2021/08/ImgSrc-2020-04-22T123751.932.jpg?fit=640%2C314&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="314" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@chaniapost" />
<meta name="twitter:site" content="@chaniapost" />
<meta name="twitter:text:title" content="Laconic Food is absorbed by Creta Farm Foods" />
<meta name="twitter:image" content="https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2021/08/ImgSrc-2020-04-22T123751.932.jpg?fit=640%2C314&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2019/01/cropped-cretepostgrlogoicon1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2019/01/cropped-cretepostgrlogoicon1.jpg?fit=186%2C186&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2019/01/cropped-cretepostgrlogoicon1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2019/01/cropped-cretepostgrlogoicon1.jpg?fit=186%2C186&#038;ssl=1" />
</head>

<body class="nb-3-1-21 nimble-no-local-data-skp__post_post_86476 nimble-no-group-site-tmpl-skp__all_post post-template-default single single-post postid-86476 single-format-standard wp-custom-logo wp-embed-responsive sek-hide-rc-badge col-2cl full-width header-desktop-sticky header-mobile-sticky hueman-3-7-12 unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop header-ads-mobile topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><p class="site-title">                  <a class="custom-logo-link" href="https://www.chaniapost.eu/" rel="home" title="CRETEPOST.GR | Home page"><img src="https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2019/01/cropped-cretepostgrlogoicon1.jpg?fit=186%2C186&#038;ssl=1" alt="CRETEPOST.GR" width="186" height="186"/></a>                </p></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://www.chaniapost.eu/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </li>
                      </ul>
                <ul id="menu-news-from-crete" class="nav container-inner group"><li id="menu-item-3672" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3672"><a href="https://www.chaniapost.eu/category/local/">LOCAL</a></li>
<li id="menu-item-19403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19403"><a href="https://www.chaniapost.eu/category/society/">SOCIETY</a></li>
<li id="menu-item-56569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56569"><a href="https://www.chaniapost.eu/category/travel/">TRAVEL</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="https://www.chaniapost.eu/category/food-wine/">FOOD &#038; WINE</a></li>
<li id="menu-item-70381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70381"><a href="https://www.chaniapost.eu/category/politics/">POLITICS</a></li>
<li id="menu-item-70380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70380"><a href="https://www.chaniapost.eu/category/economy/">ECONOMY</a></li>
<li id="menu-item-70382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70382"><a href="https://www.chaniapost.eu/category/culture/">CULTURE</a></li>
<li id="menu-item-70383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70383"><a href="https://www.chaniapost.eu/category/other-articles/">OTHER ARTICLES</a>
<ul class="sub-menu">
	<li id="menu-item-70384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70384"><a href="https://www.chaniapost.eu/category/other-articles/environment/">ENVIRONMENT</a></li>
	<li id="menu-item-70385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70385"><a href="https://www.chaniapost.eu/category/other-articles/health/">HEALTH</a></li>
	<li id="menu-item-70386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70386"><a href="https://www.chaniapost.eu/category/other-articles/pets/">PETS</a></li>
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70388"><a href="https://www.chaniapost.eu/category/other-articles/technology/">TECHNOLOGY</a></li>
	<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70387"><a href="https://www.chaniapost.eu/category/other-articles/sports/">SPORTS</a></li>
</ul>
</li>
<li id="menu-item-55801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55801"><a href="https://www.chaniapost.eu/e-issue/">E-ISSUE</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group hu-pad central-header-zone">
                  <div class="logo-tagline-group">
                      <p class="site-title">                  <a class="custom-logo-link" href="https://www.chaniapost.eu/" rel="home" title="CRETEPOST.GR | Home page"><img src="https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2019/01/cropped-cretepostgrlogoicon1.jpg?fit=186%2C186&#038;ssl=1" alt="CRETEPOST.GR" width="186" height="186"/></a>                </p>                                        </div>

                                        <div id="header-widgets">
                          <div id="media_image-6" class="widget widget_media_image"><a href="http://www.botanical-park.gr" target="_blank" rel="noopener"><img width="666" height="170" src="https://i0.wp.com/www.chaniapost.eu/wp-content/uploads/2021/07/botan.png?fit=666%2C170&amp;ssl=1" class="image wp-image-86086  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.chaniapost.eu/wp-content/uploads/2021/07/botan.png?w=666&amp;ssl=1 666w, https://i0.wp.com/www.chaniapost.eu/wp-content/uploads/2021/07/botan.png?resize=300%2C77&amp;ssl=1 300w, https://i0.wp.com/www.chaniapost.eu/wp-content/uploads/2021/07/botan.png?resize=600%2C153&amp;ssl=1 600w" sizes="(max-width: 666px) 100vw, 666px" /></a></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
          <div id="main-header-search" class="container">
        <div class="container-inner">
          <button class="toggle-search"><i class="fas fa-search"></i></button>
          <div class="search-expand">
            <div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://www.chaniapost.eu/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>
          </div>
        </div><!--/.container-inner-->
      </div><!--/.container-->
        <ul id="menu-news-from-crete-1" class="nav container-inner group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3672"><a href="https://www.chaniapost.eu/category/local/">LOCAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19403"><a href="https://www.chaniapost.eu/category/society/">SOCIETY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56569"><a href="https://www.chaniapost.eu/category/travel/">TRAVEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="https://www.chaniapost.eu/category/food-wine/">FOOD &#038; WINE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70381"><a href="https://www.chaniapost.eu/category/politics/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70380"><a href="https://www.chaniapost.eu/category/economy/">ECONOMY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70382"><a href="https://www.chaniapost.eu/category/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70383"><a href="https://www.chaniapost.eu/category/other-articles/">OTHER ARTICLES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70384"><a href="https://www.chaniapost.eu/category/other-articles/environment/">ENVIRONMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70385"><a href="https://www.chaniapost.eu/category/other-articles/health/">HEALTH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70386"><a href="https://www.chaniapost.eu/category/other-articles/pets/">PETS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70388"><a href="https://www.chaniapost.eu/category/other-articles/technology/">TECHNOLOGY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70387"><a href="https://www.chaniapost.eu/category/other-articles/sports/">SPORTS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55801"><a href="https://www.chaniapost.eu/e-issue/">E-ISSUE</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.chaniapost.eu/category/economy/" rel="category tag">economy</a> <span>/</span> <a href="https://www.chaniapost.eu/category/food-wine/" rel="category tag">food &amp; wine</a> <span>/</span> <a href="https://www.chaniapost.eu/category/all/" rel="category tag">latest posts</a> <span>/</span> <a href="https://www.chaniapost.eu/category/local/" rel="category tag">local</a></li>
    			    		</ul>
            
    </div><!--/.page-title-->
          <div class="hu-pad group">
                                                        <article class="post-86476 post type-post status-publish format-standard has-post-thumbnail hentry category-economy category-food-wine category-all category-local">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Laconic Food is absorbed by Creta Farm Foods</h1>
  <p class="post-byline">
       by     <span class="vcard author">
       <span class="fn"><a href="https://www.chaniapost.eu/author/pgiaitsis/" title="Posts by CretePost.gr Newsroom" rel="author">CretePost.gr Newsroom</a></span>
     </span>
     &middot;
                                            <time class="published" datetime="2021-08-31T10:41:49+02:00">August 31, 2021</time>
                      </p>

                                      <div class="image-container">
              <img  width="640" height="314"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2021/08/ImgSrc-2020-04-22T123751.932.jpg?fit=640%2C314&amp;ssl=1"  class="attachment-full size-full wp-post-image" alt="" loading="lazy" data-srcset="https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2021/08/ImgSrc-2020-04-22T123751.932.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2021/08/ImgSrc-2020-04-22T123751.932.jpg?resize=300%2C147&amp;ssl=1 300w, https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2021/08/ImgSrc-2020-04-22T123751.932.jpg?resize=600%2C294&amp;ssl=1 600w" data-sizes="(max-width: 640px) 100vw, 640px" />            </div>
              
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
                                                    
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ --><div class="3055ad0f04d4556818242d774d6241c9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4589983092200407"
     data-ad-slot="8694592577"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p><strong>In order to develop into a strong company with an expanded product portfolio, Creta Farm Foods has absorbed Laconic Foods.</strong></p>



<p>According to the draft absorption merger agreement, published yesterday, the valuation of the contributed net position of Laconic Foods, as estimated by the certified public accountants IG AUDIT amounts to 4.42 million euros.</p>



<p>Following the merger, Creta Farm’s share capital will increase by 1.6 million euros with the issuance of 536,712 new common registered voting shares, with a nominal value of 3.00 euros each. The remaining amount of 2.8 million euros will be credited to the “premium difference” account. Following the above increase, the new share capital of Creta Farm will amount to 16,610,136 euros (from 15 million euros), divided into 5,536,712 common registered voting shares with a nominal value of three 3.00 euros each.</p>



<p>The Boards of Directors of the merging companies propose as a ratio of exchange of the shares of the absorbing company to shares of the absorbing company, equal to 1 share of the absorbed company to 0.19 new share of the absorbing company, while the shareholders of the absorbing company will keep the number held in the absorber unchanged.</p>



<p>The date of the Laconiki transformation balance sheet was set at 31 May 2021.</p>



<h3>What does the merger mean for Creta Farm and Laconic?</h3>



<p>As mentioned in the merger plan, Creta Farm will increase its fixed assets and strengthen its financial position, especially with the addition of the properties owned by Lakoniki (Peristeri, Attica, Sparta, Thessaloniki), which have significant asset value but also of major business importance, since they include a sausage factory in Sparta but also industrial and storage facilities in Attica and Thessaloniki.</p>



<p>In addition, Creta will use the products and brands that Lakoniki currently employs to expand the variety of products it markets and strengthen its market presence.</p>



<p>As for Laconiki, it will join the new scheme of Dimitris Vintzilaios that aims to gain a leading position in the food sector, achieving economies of scale, while its products will gain access to a wide distribution network and greater penetration in a large number of points of sale, while productively and / or economically&nbsp;utilizing its significant real estate.</p>



<p>The planning of the merger with Laconic Food is in full swing since the beginning of the year, with the two companies operating in synchrony. In fact, 80% of the production from Sparta has already been transferred to Rethymnon. In Sparta remains the production of some local products but also new productions such as the new line for vegan codes.</p>



<p>Based on the plans of Dimitris Vintzilaios, Creta Farm will have expanded, in addition to cold cuts, to other categories of food, in a horizon of three years.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ --><div class="3055ad0f04d4556818242d774d6241c9" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4589983092200407"
     data-ad-slot="2501375770"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this article:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.chaniapost.eu/2021/08/31/laconic-food-is-absorbed-by-creta-farm-foods/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.chaniapost.eu/2021/08/31/laconic-food-is-absorbed-by-creta-farm-foods/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.chaniapost.eu/2021/08/31/laconic-food-is-absorbed-by-creta-farm-foods/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.chaniapost.eu/2021/08/31/laconic-food-is-absorbed-by-creta-farm-foods/" data-text="Laconic Food is absorbed by Creta Farm Foods" data-via="chaniapost" >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.chaniapost.eu%2F2021%2F08%2F31%2Flaconic-food-is-absorbed-by-creta-farm-foods%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Fwww.chaniapost.eu%2Fwp-content%2Fuploads%2F2021%2F08%2FImgSrc-2020-04-22T123751.932.jpg%3Ffit%3D640%252C314%26ssl%3D1&#038;description=Laconic%20Food%20is%20absorbed%20by%20Creta%20Farm%20Foods" data-pin-do="buttonPin" data-pin-config="beside"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png"  data-tcjp-recalc-dims="1" /></a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.chaniapost.eu/2021/08/31/laconic-food-is-absorbed-by-creta-farm-foods/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Laconic Food is absorbed by Creta Farm Foods" data-content="https://www.chaniapost.eu/2021/08/31/laconic-food-is-absorbed-by-creta-farm-foods/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-end"></li></ul></div></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
                                          
<div class="clear"></div>





<h4 class="heading">
	<i class="far fa-hand-point-right"></i>You may also like...</h4>

<ul class="related-posts group">
  		<li class="related post-hover">
		<article class="post-69282 post type-post status-publish format-standard has-post-thumbnail hentry category-local">

			<div class="post-thumbnail">
				<a href="https://www.chaniapost.eu/2016/11/21/photos-chania-celebrate-the-presentation-of-virgin-mary/" class="hu-rel-post-thumb">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/www.chaniapost.eu/wp-content/uploads/2016/11/arxikh_eisodia.jpg?resize=520%2C245&amp;ssl=1"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" data-srcset="https://i2.wp.com/www.chaniapost.eu/wp-content/uploads/2016/11/arxikh_eisodia.jpg?zoom=2&amp;resize=520%2C245 1040w, https://i2.wp.com/www.chaniapost.eu/wp-content/uploads/2016/11/arxikh_eisodia.jpg?zoom=3&amp;resize=520%2C245 1560w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.chaniapost.eu/2016/11/21/photos-chania-celebrate-the-presentation-of-virgin-mary/" rel="bookmark" title="Permalink to PHOTOS: Chania celebrate the Presentation of Virgin Mary">PHOTOS: Chania celebrate the Presentation of Virgin Mary</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2016-11-21 14:17:24">November 21, 2016</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="https://www.chaniapost.eu/author/pgiaitsis/" title="Posts by CretePost.gr Newsroom" rel="author">CretePost.gr Newsroom</a></span>
    </span> &middot; Published <span class="published">November 21, 2016</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-72256 post type-post status-publish format-standard has-post-thumbnail hentry category-local">

			<div class="post-thumbnail">
				<a href="https://www.chaniapost.eu/2017/06/27/itanos-gaia-luxury-project-on-crete-gets-green-light/" class="hu-rel-post-thumb">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/www.chaniapost.eu/wp-content/uploads/2017/06/cavo_sidero.jpg?resize=520%2C245&amp;ssl=1"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" data-srcset="https://i0.wp.com/www.chaniapost.eu/wp-content/uploads/2017/06/cavo_sidero.jpg?zoom=2&amp;resize=520%2C245 1040w, https://i0.wp.com/www.chaniapost.eu/wp-content/uploads/2017/06/cavo_sidero.jpg?zoom=3&amp;resize=520%2C245 1560w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.chaniapost.eu/2017/06/27/itanos-gaia-luxury-project-on-crete-gets-green-light/" rel="bookmark" title="Permalink to ‘Itanos Gaia’ Luxury Project on Crete Gets Green Light">‘Itanos Gaia’ Luxury Project on Crete Gets Green Light</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-06-27 01:26:45">June 27, 2017</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="https://www.chaniapost.eu/author/pgiaitsis/" title="Posts by CretePost.gr Newsroom" rel="author">CretePost.gr Newsroom</a></span>
    </span> &middot; Published <span class="published">June 27, 2017</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-9286 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-pets">

			<div class="post-thumbnail">
				<a href="https://www.chaniapost.eu/2014/10/29/stratos-was-sleeping-in-an-elevator/" class="hu-rel-post-thumb">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/www.chaniapost.eu/wp-content/uploads/2014/10/stratosdog.jpg?resize=520%2C245&amp;ssl=1"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" data-srcset="https://i0.wp.com/www.chaniapost.eu/wp-content/uploads/2014/10/stratosdog.jpg?zoom=2&amp;resize=520%2C245 1040w, https://i0.wp.com/www.chaniapost.eu/wp-content/uploads/2014/10/stratosdog.jpg?zoom=3&amp;resize=520%2C245 1560w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.chaniapost.eu/2014/10/29/stratos-was-sleeping-in-an-elevator/" rel="bookmark" title="Permalink to &#8220;Stratos&#8221; was sleeping in an elevator!!!">&#8220;Stratos&#8221; was sleeping in an elevator!!!</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2014-10-29 11:30:31">October 29, 2014</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="https://www.chaniapost.eu/author/pgiaitsis/" title="Posts by CretePost.gr Newsroom" rel="author">CretePost.gr Newsroom</a></span>
    </span> &middot; Published <span class="published">October 29, 2014</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		  
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/31/laconic-food-is-absorbed-by-creta-farm-foods/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.chaniapost.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='86476' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cdeff5e4be" /></p><input type="hidden" id="ak_js" name="ak_js" value="62"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</section><!--/#comments-->          </div><!--/.hu-pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">

		<button class="sidebar-toggle" title="Expand Sidebar"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Follow:</p>                    <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Facebook-square" aria-label="Follow us on Facebook-square" href="https://www.facebook.com/cretepost" target="_blank" ><i class="fab fa-facebook-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://www.twitter.com/chaniapost" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Rss" aria-label="Follow us on Rss" href="http://www.cretepost.gr/rss" target="_blank" ><i class="fas fa-rss"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Email" aria-label="Follow us on Email" href="mailto:info@chaniapost.eu" target="_blank" ><i class="fas fa-envelope"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><strong>Next story&nbsp;</strong><a href="https://www.chaniapost.eu/2021/08/31/govt-spokesman-economou-announces-changes-in-government/" rel="next"><i class="fas fa-chevron-right"></i><span>Gov&#8217;t spokesman Economou announces changes in government</span></a></li>
		<li class="previous"><strong>Previous story&nbsp;</strong><a href="https://www.chaniapost.eu/2021/08/30/plakiotakis-announces-financing-of-port-infrastructure-projects-shipping-lines/" rel="prev"><i class="fas fa-chevron-left"></i><span>Plakiotakis announces financing of port infrastructure projects, shipping lines</span></a></li>
	</ul>

			
			<div id="block-10" class="widget widget_block"><div align="center">
<iframe loading="lazy" src="https://player.twitch.tv/?channel=chanialivetv&amp;parent=www.chaniapost.eu" frameborder="0" allowfullscreen="true" scrolling="no" height="200" width="280"></iframe>
</div></div><div id="block-5" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://booking.cretandailycruises.com/" target="_blank"><img loading="lazy" width="300" height="250" src="http://www.chaniapost.eu/wp-content/uploads/2021/06/300Χ250_2021-english.gif" alt="" class="wp-image-85761"/></a></figure></div>
</div><div id="block-3" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.facebook.com/KosmimataMparnia/" target="_blank"><img loading="lazy" width="300" height="250" src="https://www.chaniapost.eu/wp-content/uploads/2021/07/mparnias.jpg" alt="" class="wp-image-86214" srcset="https://i2.wp.com/www.chaniapost.eu/wp-content/uploads/2021/07/mparnias.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.chaniapost.eu/wp-content/uploads/2021/07/mparnias.jpg?resize=240%2C200&amp;ssl=1 240w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></div>
</div><div id="block-6" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="300" height="250" src="http://www.chaniapost.eu/wp-content/uploads/2021/08/synka.gif" alt="" class="wp-image-86428"/></figure></div>
</div><div id="block-7" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://el-gr.facebook.com/taxoasis/" target="_blank"><img loading="lazy" width="300" height="314" src="http://www.chaniapost.eu/wp-content/uploads/2020/07/atsalak_eng.jpg" alt="" class="wp-image-82608" srcset="https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2020/07/atsalak_eng.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2020/07/atsalak_eng.jpg?resize=191%2C200&amp;ssl=1 191w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></div>
</div><div id="block-8" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="http://www.anendyk.gr" target="_blank"><img loading="lazy" width="300" height="250" src="http://www.chaniapost.eu/wp-content/uploads/2021/07/banner_eng_anendyk.webp" alt="" class="wp-image-86218" srcset="https://www.chaniapost.eu/wp-content/uploads/2021/07/banner_eng_anendyk.webp 300w, https://www.chaniapost.eu/wp-content/uploads/2021/07/banner_eng_anendyk-240x200.webp 240w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></div>
</div><div id="block-9" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="http://www.enkipo.gr" target="_blank"><img loading="lazy" width="271" height="186" src="http://www.chaniapost.eu/wp-content/uploads/2020/03/sea_view.png" alt="" class="wp-image-80606" srcset="https://i2.wp.com/www.chaniapost.eu/wp-content/uploads/2020/03/sea_view.png?w=271&amp;ssl=1 271w, https://i2.wp.com/www.chaniapost.eu/wp-content/uploads/2020/03/sea_view.png?resize=87%2C59&amp;ssl=1 87w" sizes="(max-width: 271px) 100vw, 271px" /></a></figure></div>
</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="hu-pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="top-posts-10" class="widget widget_top-posts"><h3 class="widget-title">TOP POSTS</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.chaniapost.eu/2021/08/30/nineteen-people-arrested-for-forged-documents/" title="Nineteen people arrested for forged documents" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.chaniapost.eu/wp-content/uploads/2019/09/w02-142142airportheraklio.jpg?fit=720%2C405&#038;ssl=1&#038;resize=40%2C40" alt="Nineteen people arrested for forged documents" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.chaniapost.eu/2021/08/30/nineteen-people-arrested-for-forged-documents/" title="Nineteen people arrested for forged documents" class="bump-view" data-bump-view="tp">Nineteen people arrested for forged documents</a>
							</div>
													</li>
										<li>
						<a href="https://www.chaniapost.eu/2021/08/30/2343-new-covid-infections-on-mon-19-deaths-338-on-ventilators-91-42-not-fully-vaccinated-129-new-cases-on-crete/" title="2,343 new Covid infections on Mon., 19 deaths; 338 on ventilators, 91.42% not fully vaccinated, 129 new cases on Crete" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.chaniapost.eu/wp-content/uploads/2021/08/w30-182322w30180232eodytestcoronavirusit23112156.jpg?fit=720%2C405&#038;ssl=1&#038;resize=40%2C40" alt="2,343 new Covid infections on Mon., 19 deaths; 338 on ventilators, 91.42% not fully vaccinated, 129 new cases on Crete" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.chaniapost.eu/2021/08/30/2343-new-covid-infections-on-mon-19-deaths-338-on-ventilators-91-42-not-fully-vaccinated-129-new-cases-on-crete/" title="2,343 new Covid infections on Mon., 19 deaths; 338 on ventilators, 91.42% not fully vaccinated, 129 new cases on Crete" class="bump-view" data-bump-view="tp">2,343 new Covid infections on Mon., 19 deaths; 338 on ventilators, 91.42% not fully vaccinated, 129 new cases on Crete</a>
							</div>
													</li>
										<li>
						<a href="https://www.chaniapost.eu/2021/08/31/greece-registers-3628-new-covid-infections-on-tues-22-deaths-344-on-ventilators-319-not-fully-vaccinated-196-new-cases-on-crete/" title="Greece registers 3,628 new Covid infections on Tues., 22 deaths; 344 on ventilators, 319 not fully vaccinated, 196 new cases on Crete" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.chaniapost.eu/wp-content/uploads/2021/08/w30-182322w30180232eodytestcoronavirusit23112156.jpg?fit=720%2C405&#038;ssl=1&#038;resize=40%2C40" alt="Greece registers 3,628 new Covid infections on Tues., 22 deaths; 344 on ventilators, 319 not fully vaccinated, 196 new cases on Crete" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.chaniapost.eu/2021/08/31/greece-registers-3628-new-covid-infections-on-tues-22-deaths-344-on-ventilators-319-not-fully-vaccinated-196-new-cases-on-crete/" title="Greece registers 3,628 new Covid infections on Tues., 22 deaths; 344 on ventilators, 319 not fully vaccinated, 196 new cases on Crete" class="bump-view" data-bump-view="tp">Greece registers 3,628 new Covid infections on Tues., 22 deaths; 344 on ventilators, 319 not fully vaccinated, 196 new cases on Crete</a>
							</div>
													</li>
					</ul>
</div>                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="recent-comments-6" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://POST' rel='external nofollow ugc' class='url'>Pavlos</a></span> on <a href="https://www.chaniapost.eu/2021/08/13/crete-and-rhodes-top-choices-for-tui-travelers-this-summer/#comment-261166">Crete and Rhodes Top Choices for TUI Travelers This Summer</a></li><li class="recentcomments"><span class="comment-author-link">Balazs</span> on <a href="https://www.chaniapost.eu/2016/03/18/exchanging-a-500-euro-note-with-smaller-bills-can-set-you-back-five-euros/#comment-261068">Exchanging a 500-euro note with smaller bills can set you back five euros</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://post' rel='external nofollow ugc' class='url'>pavlos</a></span> on <a href="https://www.chaniapost.eu/2021/08/12/curfew-in-chania-extended-to-august-18/#comment-260842">Curfew in Chania extended to August 18</a></li></ul></div>                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    <div id="facebook-likebox-11" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/cretepost">&#8220;LIKE US&#8221; ON FACEBOOK</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/cretepost" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cretepost"><a href="https://www.facebook.com/cretepost">&#8220;LIKE US&#8221; ON FACEBOOK</a></blockquote></div>
		</div>
		</div><div id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.chaniapost.eu/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>                  </div>
              
            </div><!--/.hu-pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>©: CretePost.gr, 2013. FTP Publications. All rights reserved.</p>
            </div><!--/#copyright-->

                                                          <div id="credit" style="">
                    <p>Powered by&nbsp;<a class="fab fa-wordpress" title="Powered by WordPress" href="https://wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Designed with the&nbsp;<a href="https://presscustomizr.com/hueman/" title="Hueman theme">Hueman theme</a></p>
                  </div><!--/#credit-->
                          
          </div>

          <div class="grid one-half last">
                                          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Facebook-square" aria-label="Follow us on Facebook-square" href="https://www.facebook.com/cretepost" target="_blank" ><i class="fab fa-facebook-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://www.twitter.com/chaniapost" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Rss" aria-label="Follow us on Rss" href="http://www.cretepost.gr/rss" target="_blank" ><i class="fas fa-rss"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Email" aria-label="Follow us on Email" href="mailto:info@chaniapost.eu" target="_blank" ><i class="fas fa-envelope"></i></a></li></ul>                                    </div>

        </div><!--/.hu-pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".3055ad0f04d4556818242d774d6241c9").click(function() {
jQuery.post(
"https://www.chaniapost.eu/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "6464cce5c8",
}, function(response) { }
);
});
});
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.chaniapost.eu\/2021\/08\/31\/laconic-food-is-absorbed-by-creta-farm-foods\/":86476};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/08/31/laconic-food-is-absorbed-by-creta-farm-foods/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.chaniapost.eu/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
					<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script id='hu-front-scripts-js-extra'>
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.chaniapost.eu\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"dfe4cdc071"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.chaniapost.eu\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.7.12","mainScriptUrl":"https:\/\/www.chaniapost.eu\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.7.12","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000}};
</script>
<script src='https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.7.12' id='hu-front-scripts-js' defer></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script src='https://c0.wp.com/p/jetpack/10.0/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer src='https://www.chaniapost.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<!--[if lt IE 9]>
<script src="https://www.chaniapost.eu/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'79276065',post:'86476',tz:'2',srv:'www.chaniapost.eu'} ]);
	_stq.push([ 'clickTrackerInit', '79276065', '86476' ]);
</script>
</body>
</html>